利用者同士で解決するサポートコミュニティOKBIZ. for Community Support

ブラザーサポート広場 へようこそ

締切り済みの質問

このQ&Aは役に立ちましたか?

テプラ印刷エラー

このアプリケーションでは対応していないカセットです
と印刷を押したら表示されます。
アプリも新しいバージョンをインストールしましたがやはりできません

※OKWAVEより補足:「ブラザー製品」についての質問です。

投稿日時 - 2021-06-01 08:48:01

QNo.9890361


すぐに教えてください!

回答 (1件中 1~1件目)

ここはブラザーに関係していないサイトです。何を使っているのか不明です。ブラザーのオンラインチャットを利用して下さい。

投稿日時 - 2021-06-01 10:06:50

ANo.1

お礼

メーカーのサイトと勘違いしてました。失礼しました。
P-TOUCH CUBE のPT-P710BTを使用しています。 

投稿日時 - 2021-06-01 10:51:58

このQ&Aは役に立ちましたか?

関連するQ&A