サポートシェアリングソリューションOKWAVE Plus

ソースネクスト・コミュニティサイト へようこそ
締切済み
困ってます

筆まめバージョン28

2017/09/30 19:37

筆まめver25が壊れたので、28を購入したいのですが、お試し版もインストール、できませんね。どうしましょうかね。

お金が払えば、起動するんですかね。

※OKWAVEより補足:「株式会社筆まめの製品・サービス」についての質問です。

回答 (1件中 1~1件目)

2017/09/30 20:49
回答No.1

私は筆まめの関係者ではありません。
この質問が、筆まめのサイトから外部に接続されて、誰でも閲覧・質問が出来る一般のサイトの「OK WAVE」にも出ました。
私の回答は、「OK WAVE」からです。


Windowsのバージョンの開示がありませんが、Windowsバージョンは何ですか?
筆まめバージョン28 が動くためのWindowsのバージョンは、当然、Windows10とか、Windows8,1とか、Windows7(sp1)でしょうね。(下記サイトの◎印のWindowsのバージョンであること)
https://fudemame.net/support/support/windows/windows-mame.html

もし、✖印のWindowsのバージョンなら、動きません。

お礼

ありがとうございます。

もちろん、最悪の、最新バージョンですね。

2017/10/01 07:14

このQ&Aは役に立ちましたか?