サポートシェアリングソリューションOKWAVE Plus

ソースネクスト・コミュニティサイト へようこそ
締切済み
すぐに回答を!

修復が必要

2017/12/06 17:24

筆まめver.28をインストール後解凍して利用しようとすると、修復が必要ですと出ます。何度も修復が必要で筆まめを利用できません。どうすれば良いのでしょうか。

※OKWAVEより補足:「株式会社筆まめの製品・サービス」についての質問です。

回答 (1件中 1~1件目)

2017/12/07 10:31
回答No.1

> インストール後解凍して利用しようとすると、

意味不明です。
ダウンロード後解凍してインストールしようとすると…
という事ならば、ダウンロードしたファイルが不完全である可能性があります。
今一度ダウンロードからやり直しましょう。

このQ&Aは役に立ちましたか?