利用者同士で解決するサポートコミュニティOKBIZ. for Community Support

  • このエントリーをはてなブックマークに追加

締切り済みの質問

このQ&Aは役に立ちましたか?

A-49 インストールできない!

macOS HighSierra(10.13.6)または、macOS Mojave(10.14.2)へインストールしたいのですが、できない使用なのでしょうか?

※OKWAVEより補足:「電子楽器メーカーローランド製品、ボス製品」についての質問です。

投稿日時 - 2019-10-12 02:52:28

QNo.9666174


すぐに教えてください!

回答 (1件中 1~1件目)

セキュリティ機能に依りインストールが禁止されてます。
インストール方法はこちら
https://www.roland.com/jp/support/support_news/1804131013/

投稿日時 - 2019-10-12 03:40:09

このQ&Aは役に立ちましたか?