サポートシェアリングソリューション
OKWAVE Plus
締切済み
すぐに回答を!

(新規)開通工事を完了したが、ネットが繋がれない

2021/03/02 17:11

ホームページの接続設定の手順に従って、V6プラスルーター「サーヴィス利用中、Aterm WG1200HS4(NE)」とNTTモデム(ホームゲートウェイ)PPPランプ付きタイプを電源とLANケーブルをWANポートに接続しましたが、V6ルータのACTIVEランプは点滅、NTTモデムのPPPランプも点滅しています。
スマホとパソコンはV6ルータのSSID(2.4GHzと5GHz)を検索できました。暗号化キーも間違いなく、入力しましたが、なぜインターネットを使えないかよくわかりません。


※OKWAVEより補足:「So-netの各種設定」についての質問です。

回答 (2件中 1~2件目)

2021/03/03 15:17
回答No.2

このサイトはOKWAVEが運営しているコミュニティーサイトで、一般ユーザー同士が教え合う場ですので、回答者は一般ユーザーです。
So-netのカスタマーサポートとは何ら関係がないことを予めご承知ください。

NTTのホームゲートウェイの型番(PR-500xxなどの番号)が分かりませんが、ホームゲートウェイのPPPランプは、通常点滅することはありません。
PPPランプの状態は、以下の3種類です。
消灯:オフライン状態
緑点灯:1セッション接続中
橙点灯:2セッション以上接続中
PPPランプが点滅している時点で、ホームゲートウェイの不具合が疑われます。

ところで、ホームゲートウェイということであれば「So-net光電話」を契約していると思いますが、So-net光電話は使えますか?
So-net光電話が使えれば、光回線との接続は正常にできていると言えます。

それで、ホームゲートウェイと接続しているLANケーブルなどがきちんと接続されているか確認しましょう。
LANポートにカチッと嵌って緩みがないか、確認してください。

次に、他のランプはどうなっていますか?
ホームゲートウェイには取扱説明書が添付されているはずですので、それと比較してみてください。
もし、ランプの状態から装置障害などが疑われるようであれば、プロバイダー(So-netでしょうか)に連絡しましょう。
プロバイダーに連絡がつかないようであれば、NTTの機器ですので、NTTに連絡しても良いと思います。

なお、
>V6ルータのACTIVEランプは点滅
というのは、何色で点滅しているかによって意味は異なりますが、総じてホームゲートウェイとの通信が成立するのを待っているかインターネットに接続できない状態です。
ホームゲートウェイからの信号が来ていないと予想されます。
以下、Aterm WG1200HS4ユーザーズマニュアルの「各部の名称とはたらき」です。
各ランプの状態とその意味が説明されていますので、参照してみてください。
https://www.aterm.jp/function/wg1200hs4/functions.html

このQ&Aは役に立ちましたか?
2021/03/02 17:40
回答No.1

「サービス利用中」の意味が解りませんが
NTTモデム(ホームゲートウェイ)PPPランプ付きタイプと言うことは
ルーターと思われます。
となると2重ルーターになっているのが原因かもしれません。
Aterm WG1200HS4(NE)の電源を切りルーター機能を停止するBR(ブリッジ)モードに切り替えて電源を入れてみてはどうでしょう。
参考URL
https://www.aterm.jp/function/wg300hp/guide/wireless/list/m01_m60.html
こちらも
https://internet.watch.impress.co.jp/docs/column/homewifi/1139799.html