サポートシェアリングソリューション
OKWAVE Plus
締切済み
困ってます

GE-PON型『FA』 タイプH

2021/03/11 19:28

初期状態のランプがオレンジに点灯したままです。
このままでいいの?

※OKWAVEより補足:「So-netの各種設定」についての質問です。

回答 (2件中 1~2件目)

2021/03/11 22:29
回答No.2

このサイトはOKWAVEが運営しているコミュニティーサイトで、一般ユーザー同士が教え合う場ですので、回答者は一般ユーザーです。
So-netのカスタマーサポートとは何ら関係がないことを予めご承知ください。

添付写真の機器は、光電話ルーター機能内蔵のホームゲートウェイですね。
残念なことに、機器の一番下に書かれている型番が写真には写っていないのですが、恐らくPR-500MI辺りでしょうか。。。

以下、NTT西日本の「ひかり電話対応機器・ホームゲートウェイのランプ状態」のページです。
お使いの機器と同じ型番を選ぶと一覧表が表示されますので、確認してみて下さい。
https://www.ntt-west.co.jp/kiki/support/hgw_lamp/index.html

で、お使いのホームゲートウェイの状態は、、、
------------------------
ルータ電源ランプ:緑点灯(正常)
アラームランプ:消灯(正常)
PPPランプ:消灯(未接続)・・・但し、IPoE接続の場合は消灯
ひかり電話ランプ:緑点灯(正常)
ACTランプ:緑点灯(正常)
登録ランプ:緑点灯(正常またはひかり電話の設定中)
初期状態ランプ:オレンジ点灯(工場出荷状態)
オプションランプ:消灯(内蔵無線LANが無効)
認証ランプ:緑点灯(正常)
UNIランプ:緑点灯(正常)
光回線ランプ:緑点灯(正常)
電源ランプ:緑点灯(正常)
------------------------
ですね。

ホームゲートウェイ自体は正常に機能しているけれども、何故か初期化されて工場出荷時の状態に戻っているようです。
ひかり電話は使えると思いますが、インターネットには繋がっていないのではないでしょうか?
初期設定をすればインターネットに繋がると思いますので、初期設定をしましょう。
初期設定の方法は、機器に添付されている「最初にお読みください」の「5.インターネットに接続してみよう」に記載されています。
以下のサイトでも参照できます(いきなりPDFファイルが開きますので、ご注意を)。
http://nttwest.ssdl1.smartstream.ne.jp/nttwest/flets/kiki/download/flets/pr500mi/HGW_500series_man_201809.pdf

このQ&Aは役に立ちましたか?
2021/03/11 22:26
回答No.1

この機器はホームゲートウェイと呼ばれる機器で、PR-500KIなどの名称が付いているはずです。
「v6プラス」での接続が行えているのであれば初期状態が点灯状態でも通信自体には問題ありません。
ただし、この初期状態点灯は「ルーターのパスワード未設定」という意味ですので、セキュリティリスクを考えると「機器設定用パスワードの初期設定」は設定しておいたほうが良いかと思われます。

「機器設定用パスワード」の初期設定方法は、このホームゲートウェイの機器に同梱されている「最初にお読みください」の「インターネットに接続しよう」を順番に辿って、機器設定用パスワードの初期設定でパスワードを設定するところまで行えばよいです。
PPPoE接続設定の一例ですが、下記も参考になるでしょう。
https://support.so-net.ne.jp/supportsitedetailpage?id=000011935

よくわからなければ、So-netサポートに直接問い合わせて確認されるとよいでしょう。

※この質問はOKWaveに連携されています。So-netの公式回答ではありません。