サポートシェアリングソリューション
OKWAVE Plus
締切済み
すぐに回答を!

Wi-Fi接続トラブルについて

2021/06/08 20:24

Wi-Fiが繋がらなくなりました。So-netで契約して2ヶ月経ちましたが初めてのトラブルです。

現在NTTから借りている機械は全て点滅していますが、ルーターのインターネット接続の部分はつきません。So-netと契約する前は、賃貸についている無料Wi-Fiを使っていましたが、この無料Wi-Fiに接続するとつながります。なので問題はルーターではなくSo-net側の機械にあると思っています。3日たっても治らず困ってます。回答お待ちしております、よろしくお願いします。


※OKWAVEより補足:「So-netの各種設定」についての質問です。

この投稿のマルチメディアは削除されているためご覧いただけません。

回答 (3件中 1~3件目)

2021/06/09 22:28
回答No.3

ANo.1のものです。

V6プラスは追加料金なしでネット速度が高速になり、各機器の設定も楽になります。
解約してしまったのは、何か事情があったのでしょうか。

V6プラスを解約したために、
インターネット自体につながらなくなった可能性があります。
※あくまで推測です。間違っていたら済みません。

さて、このままV6プラスを契約しない状態で使い続ける場合、
 NTTの機器がHGWの場合
  NTTの機器にso-net接続用のIDとパスワードを設定し、WCR-1166DはAPモードにします。
 NTTの機器がONUの場合
  WCR-1166Dをルータモードに設定しso-net接続用のIDとパスワードを設定します。

また、V6プラスを改めて契約する場合、
 NTTの機器がHGWの場合
  自動で設定がなされるため設定不要です。WCR-1166DはAPモードにします。
 NTTの機器がONUの場合
  WCR-1166Dをルータモードに設定しV6プラスの設定をします。

なお、情報が少ないため、上記対応でも解決しなくてもご容赦ください。

このQ&Aは役に立ちましたか?
2021/06/09 19:12
回答No.2

もう解決したでしょうか。

ルーターはBuffaloのWCR-1166DSあるいは他のシリーズでしょうか。

もともと繋がっていて急につながらなくなったのであれば、やはり一度貸与されている機器の電源やルーターの電源の入れ直しが必要かと思います。

ルーター側の接続設定のうち、IPv6などの契約の有無や変更の有無はわかりませんが、ルーター側の接続設定が飛んで(消えて)いないかなど確認をされた方が良いと思います。

補足

ルーターはBUFFALOのWCR-1166DSです。
電源の抜き差しは行いましたが、NTT東より借りている機械にさすとルーターのインターネットの部分は光らずつながりません。
ルーターの接続は飛んでた場合、現在使ってある賃貸の無料Wi-Fiも使えないと思うのですがどうなのでしょうか...

2021/06/09 22:07

2021/06/09 08:28
回答No.1

何はともあれ、まずはルーターの電源コンセントを抜き、
再度電源を投入してみてください。

また、ルーターの機種と契約しているコースは何でしょうか?
ルーターはso-netからのレンタルでしょうか。
V6プラスには入っていますでしょうか?
このあたりの情報がないと対処方法を回答することが難しいです。

補足

電源のコンセントなど全て抜き差し確認致しましたが、NTT東よりレンタルしている機械に接続するとダメみたいです。
ルーターは自分のもので、BUFFALOのWCR-1166DSです。
契約はSo-net光プラス 東日本 戸建 です。
v6プラスには5/23まで加入していましたが無料契約期間がすぎてしまうため他のオプションも含めて全て解約してます。

2021/06/09 21:53