サポートシェアリングソリューション
OKWAVE Plus

このQ&Aは役に立ちましたか?

締切済み
困ってます

筆まめ V.25 (ダウンロード版)

2022/07/01 14:41

amazonでダウンロード版を購入した筆まめV.25ですが、このほどPCを更新したので旧PCの”ダウンロード”フォルダーから該当ファイル”筆まめVer_25アップグレート_乗り換え専用”をコピーして新PCにinstallすべくこのファイルをダブルクリックするとamazonはもうこのアプリは取り扱っていないようで”ゲートウェイ通信に問題があります”と表示が出て先に行けません。どなたか解決方法をご教示いただければありがたいのですが。


※OKWAVEより補足:「ソースネクスト株式会社の製品・サービス」についての質問です。

回答 (1件中 1~1件目)

2022/07/01 14:57
回答No.1

下記に
「ご使用には、Internet Explorer6 Service Pack1 以上が必要です。」と書いてあります。
https://fudemame.net/support/support/product/fude25/faq/pre/8013.html

そもそもIEはサポートを終了したので、そのままインストールしても、動作するかどうかわかりません。(サポート終了が原因でインストール出来ないのかもしれません)

ここは、最新筆まめのアップグレード版を購入するのがいいのではないかと思います。(オールシーズン版でも3000円以下です)

お礼

sknbsknb2 様

早々にご連絡いただきありがとうございました。だいぶ古いversionなのでどこもまともな対応をしてくれないのかもしれませんね。
最新版を購入するのも考えましたがこのversionでも不具合なかったのでつい色気が出てしまいました。
ありがとうございました。

zephyrus36

2022/07/01 16:37

このQ&Aは役に立ちましたか?

関連するQ&A