サポートシェアリングソリューション
OKWAVE Plus

このQ&Aは役に立ちましたか?

締切済み
すぐに回答を!

筆まめ Ver.29について

2019/10/25 15:48

(1)使えていた筆まめ Ver.29を起動すると”ショートカットエラー パラメーターが間違っている”と表示される。
(2)筆まめ Ver.29を起動するたびに「筆まめVer.30」バージョンアップ・サービスのお知らせを出ない様にする。


※OKWAVEより補足:「ソースネクスト株式会社の製品・サービス」についての質問です。

回答 (1件中 1~1件目)

2019/10/26 10:53
回答No.1

下記を参考にして下さい

https://fudemame.net/support/support/product/fude27/faq/7316.html

>「筆まめVer.30」バージョンアップ・サービスのお知らせを出ない様にする。

これは致し方ないかな?

このQ&Aは役に立ちましたか?

関連するQ&A